Lupo 1.0 ALL провалы при резком нажатии на газ

Описание: Любые вопросы, советы и рекомендации связанные с обслуживанием автомобиля.
Модератор: Модераторы

Litvinov48
Автор темы
Litvinov48
Автор темы
С нами: 2 года 9 месяцев
Ваш пол: Мужской
Настоящее имя: Евгений

Сообщение #1 Litvinov48 » 23.06.2016, 22:44

Собственно литровый ALL 1999 года.Симптомы при резком нажатии на газ на секунду двигатель не реагирует на педаль,замедляются обороты а потом резкий рывок и автомобиль выстреливает.Из ошибок на данный момент по дросселю что то про базовые значения,неправильный сигнал.При закрытой заслонке дросселя видит ее положение 4%.Может быть трабл в потенциометрах...пробовал VAG COM ом обучить дроссель - чет не получается.Ошибка при чтении канала 01(((Богатая смесь - форсунки явно переливают слышен пердеж в глушак,Лямбду заменил,свечи заменил,форсунки проливал на стенде - все 4ре Ок,крышку трамблера,бегунок,датчик холла ,высоковольтные провода осталась катушка старая из высоковольтной части с коммутатором.Катушка была с трещинкой,ща придет новая заменю.Но не уверен что в этом дело.Компрессия по 12 в каждом цилиндре,давление топлива 2,3 на холостых.Помогите с советом у кого было такое ???При появлении тупежа и последующего рывка слышен прострел в выпускной магистрали.Думал что заигание неправильно настроено... но трамблер же по риске вроде стоит.Какое его правильное положение?Пните пожалуйста в правильном направлении уже всю голову сломал.Жена мне мозг выедает это ее машина,сам на ней езжу очень редко,так как две машины в семье,а она по работе каждый день ездит и её это уже порядком достало.

Добавлено спустя 49 минут 33 секунды:
Может она не правильно воздух пересчитывает?
Попробую заказать датчик давления во впуске..

Litvinov48
Автор темы
Litvinov48
Автор темы
С нами: 2 года 9 месяцев
Ваш пол: Мужской
Настоящее имя: Евгений

Сообщение #2 Litvinov48 » 26.06.2016, 12:46

http://vwts.ru/pps/pps_seat_103_motronic_med_9_5_10_rus.pdf

устройство системы Motronic на фольксвагенах без датчика MAF

Litvinov48
Автор темы
Litvinov48
Автор темы
С нами: 2 года 9 месяцев
Ваш пол: Мужской
Настоящее имя: Евгений

Сообщение #3 Litvinov48 » 28.06.2016, 00:41

имеются ошибки 01087 - Basic Setting Not Performed 35-00 -
00533 Idle Speed Regulation
00561 Mixture Adaptation
Подозреваю дроссель и катушку зажигания.Кстати здесь все такие жмоты на информацию или все просто настолько далеки от автомобилей что до сих пор аж 10 просмотров ,а пишу в этой теме только один я и то сам себе?

Litvinov48
Автор темы
Litvinov48
Автор темы
С нами: 2 года 9 месяцев
Ваш пол: Мужской
Настоящее имя: Евгений

Сообщение #4 Litvinov48 » 01.07.2016, 21:32

Заменил дроссель на новый,перестала глохнуть исчезли плавания оборотов,провалы остались...по графикам лямбды в момент провала при наборе скорости - напряжение кислородного датчика резко опускается до нуля.Нехватка топлива.Вытащил модуль бензонасоса из бака,почистил сетку,заменил бензонасос - провалы исчезли,машина полетела насколько это вообще возможно для литрового малыша.Проблема решена,тему можно закрывать.

Mike_Boom
Mike_Boom
С нами: 2 года 8 месяцев
Ваш пол: Мужской
Настоящее имя: Михаил

Сообщение #5 Mike_Boom » 03.07.2016, 14:47

Litvinov48, Дружище, выручи фото. У нас с тобой проводка идентична. Вот темка forum7/topic3460.html

Litvinov48
Автор темы
Litvinov48
Автор темы
С нами: 2 года 9 месяцев
Ваш пол: Мужской
Настоящее имя: Евгений

Сообщение #6 Litvinov48 » 03.07.2016, 23:32

хорошо.Жена предоставит возможность(это ее машина) обязательно сфотаю и пришлю.Лучше на мыло - напиши адрес.Тебе насколько сильно горит?До вторника потерпишь?

Добавлено спустя 1 минуту 22 секунды:
тебе ж нужна та часть разъема что не от датчика а от автомобиля?Нуда фиг с ней - сфоткаю все

Mike_Boom
Mike_Boom
С нами: 2 года 8 месяцев
Ваш пол: Мужской
Настоящее имя: Михаил

Сообщение #7 Mike_Boom » 04.07.2016, 09:37

Litvinov48, почта - mk.boom@mail.ru Мне да, со стороны автомобиля надо. Какие провода к штекеру лямбды первой(до ката) по цветам и по порядку(на штекере цифры). Заранее благодарю!

Litvinov48
Автор темы
Litvinov48
Автор темы
С нами: 2 года 9 месяцев
Ваш пол: Мужской
Настоящее имя: Евгений

Сообщение #8 Litvinov48 » 05.07.2016, 19:09

отправил тебе фотку на почту.Смотри.Извиняюсь за качество фоткал на телефон.да и разъем ,мягко говоря ,малость подраздроченный.Там порядок такой :
1 контакт - красный с белой полоской
2 контакт - коричневый
3 контакт - белый
4 контакт - черный провод .
Надеюсь разберешься)))Удачи!

Добавлено спустя 6 минут 14 секунд:
Хотя подожди - у тебя разъем ведь 6ти контактный???А у меня четырех,стало быть не сходится проводка - у тебя ШКПД сенсор ,а у меня узкополосный.Подогрев,питание и сигнал...

Добавлено спустя 2 минуты 39 секунд:
У тебя на нем нагревательный элемент (+)
нагревательный элемент(-)
lp l(+)
Vs(+)
Vs(-)
Lp l(-)
А вот кто есть кто - это задачка..

Добавлено спустя 7 минут 59 секунд:
https://d-a.d-cd.net/d7b6524s-960.jpg Возможно у тебя та же цветовая маркировка и распиновка что у фольксвагена B6 2.0 FSI 2007г.

Mike_Boom
Mike_Boom
С нами: 2 года 8 месяцев
Ваш пол: Мужской
Настоящее имя: Михаил

Сообщение #9 Mike_Boom » 05.07.2016, 19:54

Litvinov48, Спасибо, и точно. У меня широкополосник. По цветам у меня точно зелёного нет, но вот от пассата распиновка... :idea: Наводит на мысль что у меня тоже зигзагом. Сегодня поздно уже, завтра рассмотрю варианты подключения. Спасибо тебе за предоставленные фото!

А B6 твой? Если есть возможность, этот же штекер с другой стороны можно? :oops: Попробую сопоставить цвета со своими, похоже сильно)))
Последний раз редактировалось Mike_Boom 05.07.2016, 20:10, всего редактировалось 1 раз.

Litvinov48
Автор темы
Litvinov48
Автор темы
С нами: 2 года 9 месяцев
Ваш пол: Мужской
Настоящее имя: Евгений

Сообщение #10 Litvinov48 » 05.07.2016, 20:07

по фольксвагенуБ6
3 - белый (WS)
6- серо красный (Gr\ro)
1- зеленый (gn)
2- черный (SW)
5 - серо белый (gr\ws)

Обозначение цвета провода
ge • желтый
ws • белый
ro • красный
li • лиловый
bl • голубой
gr • серый
gn • зеленый
br • коричневый
sw • черный

Добавлено спустя 1 минуту 36 секунд:
поищи тут http://vwts.ru/pl_b6.html может найдешь схемку?

Mike_Boom
Mike_Boom
С нами: 2 года 8 месяцев
Ваш пол: Мужской
Настоящее имя: Михаил

Сообщение #11 Mike_Boom » 05.07.2016, 20:12

Litvinov48, респект! Многие даже заморачиваться не хотят. Спасибо тебе огромное!

Alexs
Alexs
С нами: 11 месяцев 2 дня
Ваш пол: Мужской

Сообщение #12 Alexs » 22.04.2018, 00:11

Здравствуйте!может кто подскажет у меня Лупо 1.0!забыл выключить фары прихожу через часов 5,завожу машину,она чуть завелась и горит лампочка на аккумулятор!нажимаю на газ она начинает какбудто захлебываться по чуть чуть рывками набирает обороты!пару раз так завелась а потом полностью сдох аккумулятор!на следующий день переставил аккумулятор на другую машину,поездил подзарядил немного!ставлю на Лупо и то же самое!может кто подскажет что такое может быть


Вернуться в «Техническое обслуживание»

Кто сейчас на форуме (по активности за 5 минут)

Сейчас этот раздел просматривают: 1 гость