Робот не работает

Описание: Любые вопросы, советы и рекомендации связанные с обслуживанием автомобиля.
Модератор: Модераторы

Rustik
Автор темы
Rustik
Автор темы
С нами: 9 лет 7 месяцев
Ваш пол: Мужской

Сообщение #1 Rustik » 26.12.2012, 01:53

Дорого времени суток.
Я стал счастливым обладателем данного авто с объёмом 1.2 тди. При покупке была проблема, не работал робот .
Описываю.
Иногда при запуске авто загорается лампочка с педалью зелёного цвета.
Ни одна передача не работает.
После пуска не нейтрали педаль акселератора активна где то минуту , после не реагирует на нажатие.
Подключал комп. Прога "Вася"
Пишет ошибку 27-10-недостоверный сигнал-непосоянный.
Что делать я пока что не знаю. Решил спросить у бывалых луповодов))
Буду очень благодарен за ответ.
пс. Поиском пользовался, именно об этой проблеме ответа не смог найти.

dimonGTI
Аватара
dimonGTI
Возраст: 39
С нами: 10 лет 10 месяцев
Ваш пол: Мужской
Настоящее имя: Дмитрий
Откуда: Беларусь

Re: Робот не работает

Сообщение #2 dimonGTI » 27.12.2012, 00:36

Вы купили авто с неработающей коробкой и не знаете при этом, что обозначает "зеленая лампочка с ногой" :oops: Издеваетесь?
На этом форуме самая полная инфа по 3Л
Можно начать с троса сцепления...
VW Lupo 3L 1.2 TDI 1999г. (авто жены)

mik_76
Аватара
mik_76
Возраст: 46
С нами: 10 лет
Ваш пол: Мужской
Настоящее имя: Михаил
Откуда: Москва СВАО

Re: Робот не работает

Сообщение #3 mik_76 » 27.12.2012, 01:23

Это походу который где то в Твери за 160 продавался- черный?)) все в этом мире ремонтируется конечно,но не зная об этом авто ничего- вы отважный)))
3L 1999г

Rustik
Автор темы
Rustik
Автор темы
С нами: 9 лет 7 месяцев
Ваш пол: Мужской

Re: Робот не работает

Сообщение #4 Rustik » 27.12.2012, 02:50

dimonGTI писал(а):Вы купили авто с неработающей коробкой и не знаете при этом, что обозначает "зеленая лампочка с ногой" :oops: Издеваетесь?
На этом форуме самая полная инфа по 3Л
Можно начать с троса сцепления...
Да .Я купил это авто с неработающим роботом. Конечно я "издеваюсь"... делать нечего , вот я решил потролить...
Что за сарказм?
Инфы много, но нет той про что я писал выше.
Код ошибки 27-10... что с ней делать? Сегодня пересмотрел все контакты , смазал... есть прогресс. Включается не известная мне передача и сразу же глохнет.
Уже просто руки опускаются...
Последний раз редактировалось Rustik 27.12.2012, 12:17, всего редактировалось 1 раз.

Rustik
Автор темы
Rustik
Автор темы
С нами: 9 лет 7 месяцев
Ваш пол: Мужской

Re: Робот не работает

Сообщение #5 Rustik » 27.12.2012, 02:52

mik_76 писал(а):Это походу который где то в Твери за 160 продавался- черный?)) все в этом мире ремонтируется конечно,но не зная об этом авто ничего- вы отважный)))

Это по ходу где то в Киеве за 3у.е куплен.

Rustik
Автор темы
Rustik
Автор темы
С нами: 9 лет 7 месяцев
Ваш пол: Мужской

Re: Робот не работает

Сообщение #6 Rustik » 27.12.2012, 21:24

Код ошибки 00263.

zen
zen
Возраст: 47
С нами: 11 лет 11 месяцев
Ваш пол: Мужской
Откуда: г.Кобрин

Re: Робот не работает

Сообщение #7 zen » 29.12.2012, 22:48

Эта машина в плане информирования ошибок сплошная муть и темный лес.Мне например при ремонте робота ошибки помощи практически никакой не приносили.Там иногда такое выдает.Сцепление первым делом смотри.Вообще этот робот такой какой то полусделанный поэтому и в ремонте никакой

Rustik
Автор темы
Rustik
Автор темы
С нами: 9 лет 7 месяцев
Ваш пол: Мужской

Re: Робот не работает

Сообщение #8 Rustik » 30.12.2012, 12:58

zen писал(а):Эта машина в плане информирования ошибок сплошная муть и темный лес.Мне например при ремонте робота ошибки помощи практически никакой не приносили.Там иногда такое выдает.Сцепление первым делом смотри.Вообще этот робот такой какой то полусделанный поэтому и в ремонте никакой
А что именно в сцепе смотреть?

Rustik
Автор темы
Rustik
Автор темы
С нами: 9 лет 7 месяцев
Ваш пол: Мужской

Re: Робот не работает

Сообщение #9 Rustik » 30.12.2012, 22:09

Нашли причину. Не до выключается передача. Будем снимать гидро блок и промывать, может поможет.

mik_76
Аватара
mik_76
Возраст: 46
С нами: 10 лет
Ваш пол: Мужской
Настоящее имя: Михаил
Откуда: Москва СВАО

Re: Робот не работает

Сообщение #10 mik_76 » 31.12.2012, 00:28

Посмотрите для начала рабочий цилиндр,у меня на данный момент вродк как из за него машина на приколе.его разбивает.стоит под гидронасосом.Тоже идет недовключение.
Вложения
ImageHandler.jpg
рабочий цилиндр.
ImageHandler.jpg (18.26 КБ) 1857 просмотров
3L 1999г

Rustik
Автор темы
Rustik
Автор темы
С нами: 9 лет 7 месяцев
Ваш пол: Мужской

Re: Робот не работает

Сообщение #11 Rustik » 31.12.2012, 02:48

mik_76 писал(а):Посмотрите для начала рабочий цилиндр,у меня на данный момент вродк как из за него машина на приколе.его разбивает.стоит под гидронасосом.Тоже идет недовключение.
Спасибо за совет.
Уже смотрели его... всё гуд. У меня не до включается , а не до выключается. Трогается едет , но скидывать передачу не может , подвисает клапан .

dimonGTI
Аватара
dimonGTI
Возраст: 39
С нами: 10 лет 10 месяцев
Ваш пол: Мужской
Настоящее имя: Дмитрий
Откуда: Беларусь

Re: Робот не работает

Сообщение #12 dimonGTI » 06.01.2013, 20:34

:oops: ни че не понятно! Как себя машина ведет заведенная на месте на нейтрале? Потом при переводе в ДРАЙВ; Задняя... Что слышно при этом, Щелчки есть?
Опишите - завел, включил, поехал, 1,2,3,4,5 :?:
VW Lupo 3L 1.2 TDI 1999г. (авто жены)

dimonGTI
Аватара
dimonGTI
Возраст: 39
С нами: 10 лет 10 месяцев
Ваш пол: Мужской
Настоящее имя: Дмитрий
Откуда: Беларусь

Re: Робот не работает

Сообщение #13 dimonGTI » 06.01.2013, 20:43

Если честно, то я сам для жены брал 3л с проблемами по коробке не зная о ней ничего. Плюс была проблема по топливной системе и турбина отключалась. Ни че, потихоньку все исправили.После покупки уже тыс. 50 пробежала.
VW Lupo 3L 1.2 TDI 1999г. (авто жены)

Rustik
Автор темы
Rustik
Автор темы
С нами: 9 лет 7 месяцев
Ваш пол: Мужской

Re: Робот не работает

Сообщение #14 Rustik » 07.01.2013, 15:38

dimonGTI писал(а)::oops: ни че не понятно! Как себя машина ведет заведенная на месте на нейтрале? Потом при переводе в ДРАЙВ; Задняя... Что слышно при этом, Щелчки есть?
Опишите - завел, включил, поехал, 1,2,3,4,5 :?:
Основную проблему нашли.
Зубцы на кронштейне гидроблока слизались .
Но из-за не знания я его не правильно разобрал и теперь не могу правильно собрать.
Связался по скайпу с Сергеем из Дании, так в таком режиме меня он ща консультирует...
Вчера согласно фотографиям и описанию собрал до кучи , но новая фигня.
На приборке ничего не видно , все цифры по нулям , а там где выбор передачи всё в черных квадратах... прочитал машину Васей, но ошибок нет , а коробку по прежнему не видет.
Скорее всего мне придётся покупать гидроблок или переходить на механику( чего не сильно хотелось бы.
Может у кого то есть гидроблок , поёдёт даже не рабочий?!

mik_76
Аватара
mik_76
Возраст: 46
С нами: 10 лет
Ваш пол: Мужской
Настоящее имя: Михаил
Откуда: Москва СВАО

Re: Робот не работает

Сообщение #15 mik_76 » 07.01.2013, 16:20

topic805.html в наличии( но рабочий или нет хз),зовут Андрей,хотел 7 рублей. ЗАО
3L 1999г

Rustik
Автор темы
Rustik
Автор темы
С нами: 9 лет 7 месяцев
Ваш пол: Мужской

Re: Робот не работает

Сообщение #16 Rustik » 07.01.2013, 19:22

mik_76 писал(а):http://www.vwlupo.ru/forum/topic805.html в наличии( но рабочий или нет хз),зовут Андрей,хотел 7 рублей. ЗАО
Спасибо. Написал уже . 7000 рублей это сколько в у.е.?

zen
zen
Возраст: 47
С нами: 11 лет 11 месяцев
Ваш пол: Мужской
Откуда: г.Кобрин

Re: Робот не работает

Сообщение #17 zen » 07.01.2013, 19:55

А ты откуда? У нас тут была 3л на разборке, может осталось

Rustik
Автор темы
Rustik
Автор темы
С нами: 9 лет 7 месяцев
Ваш пол: Мужской

Re: Робот не работает

Сообщение #18 Rustik » 07.01.2013, 21:39

zen писал(а):А ты откуда? У нас тут была 3л на разборке, может осталось
Киев.

mik_76
Аватара
mik_76
Возраст: 46
С нами: 10 лет
Ваш пол: Мужской
Настоящее имя: Михаил
Откуда: Москва СВАО

Re: Робот не работает

Сообщение #19 mik_76 » 08.01.2013, 04:06

Rustik писал(а):
mik_76 писал(а):http://www.vwlupo.ru/forum/topic805.html в наличии( но рабочий или нет хз),зовут Андрей,хотел 7 рублей. ЗАО
Спасибо. Написал уже . 7000 рублей это сколько в у.е.?
230$
3L 1999г

dimonGTI
Аватара
dimonGTI
Возраст: 39
С нами: 10 лет 10 месяцев
Ваш пол: Мужской
Настоящее имя: Дмитрий
Откуда: Беларусь

Re: Робот не работает

Сообщение #20 dimonGTI » 09.01.2013, 19:21

zen писал(а):А ты откуда? У нас тут была 3л на разборке, может осталось
А что осталось по перед ней подвеске? Нужен стабилизатор всборе, стойки родные с пружинами. Тандем насос. Рычаги шли через exist почти два месяца, когда стойки придут не знаю :mrgreen:
VW Lupo 3L 1.2 TDI 1999г. (авто жены)


Вернуться в «Техническое обслуживание»

Кто сейчас на форуме (по активности за 5 минут)

Сейчас этот раздел просматривают: 1 гость