Re:Помогите !((((

Описание: Любые вопросы, советы и рекомендации связанные с обслуживанием автомобиля.
Модератор: Модераторы

Iri
Автор темы
Iri
Автор темы
С нами: 6 лет
Ваш пол: Женский
Настоящее имя: Iri

Сообщение #1 Iri » 13.05.2013, 17:10

Здраствуйте. Так как я тут, у меня тоже Лупо 3L 1,2TDI (1999) . Но с проблемой ( В пятницу на утро заводилась. но не ждала. машина не грелас и хотела поставит на R а по ошибке поставиля на STOP и сразу оглох. и все. а потом не могу заводить. Не заводиться (( радио работает, отрываю дверь свет ест. и когда открываю дверь этот звук тоже есть. но хотя звук был уже днем. А к тому времени как оглох мотор после этого я 4-5 раз проверила звука тоже не было.а на екране нечего не горит абсолютно, не свет аккумулятора, не свет тормоза ну нечего..( случилось рано в 7, было роса. Это у меня 2 случия. Но с 1 случии так как 10 раз я проверяла машину заводилась это было месяц назад. расход топлива на 100км 5-6л. когда греетса машина может дойти ну на екране пишетса 7 или 8 . Как вы думаете в чем проблема. мне уже плакать хосется ((
И еще когда коробка стоит на STOPе то мотор не заводиться.надо на N а после этого заводится. А как у вас? И как должно быть?
Спасибо заранее...

Iri
Автор темы
Iri
Автор темы
С нами: 6 лет
Ваш пол: Женский
Настоящее имя: Iri

Re: Re:Помогите !((((

Сообщение #2 Iri » 28.06.2013, 17:20

Привет всем :) Извините за поздний ответ. Проблема была в замке. Что то сломался, поменяли и все в порядке) Если интересно могу фотку посылать. Нам обошлось 75 евро. Я не так уж часто ездила на машине. Я не так уж часто ездила на машине. Так как хорошая погода. Что замечала, когда машина авто переход 1 на 2 или 2 на 3 не имеет разницы машина тресетса. Почему интересно. Вот так. Решит бы эту проблему и все. Из за этого и расход больше( Спасибо Всем )


Вернуться в «Техническое обслуживание»

Кто сейчас на форуме (по активности за 5 минут)

Сейчас этот раздел просматривают: 1 гость